Changes between Version 14 and Version 15 of Release-1.2.0


Ignore:
Timestamp:
2009-06-17T16:19:56+02:00 (6 years ago)
Author:
moo
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Release-1.2.0

    v14 v15  
    1818Note that this version does '''not''' support the PHP '''5.0.x''' series, only 5.1.x and 5.2.x. 
    1919 
    20 It's up to you to select which version to use, but your installtion and feedback will help greatly. 
     20It's up to you to select which version to use, but your installation and feedback will help greatly. 
    2121 
    2222Thanks