Changes between Version 7 and Version 8 of Faq


Ignore:
Timestamp:
2006-10-08T11:46:18+02:00 (8 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Faq

    v7 v8  
    2727If your php is configured --enable-versioning, disable it. It's broken. If you insist on versioning, build XCache as a static module of php. 
    2828 
    29 == Apache2 keeps getting segmentation faults with cache bigger than 4M == 
     29== Apache2 keeps getting segmentation faults with cache larger than 4M == 
    3030Set "xcache.readonly_protection = On" in php.ini