Opened 4 years ago

Closed 3 years ago

#250 closed defect (invalid)

XCache 1.3.0 and PHP 5.2.13

Reported by: Doraj Owned by: moo
Priority: major Milestone: 1.3.2
Component: cacher Version: 1.3.0
Keywords: Cc:
Application: PHP Version: 5.2.13
Other Exts: SAPI: Irrelevant
Probability: Blocked By:
Blocking:

Description

Hello,

are XCache 1.3.0 and PHP 5.2.13 full compatible?

Or is better downgrade and use XCache 1.2.2?

Thank you

Change History (1)

comment:1 Changed 3 years ago by moo

  • Resolution set to invalid
  • Status changed from new to closed

1.3.x is better than 1.2.x with full support for PHP_5_1 PHP_5_2 PHP_5_3

Note: See TracTickets for help on using tickets.