Opened 6 years ago

Closed 6 years ago

#165 closed defect (invalid)

Configure Apache

Reported by: WoLeRiNe Owned by: moo
Priority: major Milestone: 1.3.0
Component: cacher Version: 1.2.2
Keywords: Cc:
Application: PHP Version:
Other Exts: SAPI: Irrelevant
Probability: Blocked By:
Blocking:

Description

I use Apache2.2 wih "Server API CGI". How can i enable xcache for this systems? So I must ise Apache in cgi mode. Thanks.

Change History (1)

comment:1 Changed 6 years ago by moo

  • Resolution set to invalid
  • Status changed from new to closed

try mod_fastcgi or mod_php4/5

this is not a right place to ask question. i'd redirect you to http://forum.lighttpd.net/forum/4

Note: See TracTickets for help on using tickets.