Opened 7 years ago

Closed 6 years ago

#141 closed defect (invalid)

Some Problem

Reported by: masood.y@… Owned by: moo
Priority: critical Milestone:
Component: admin Version: 1.2.1
Keywords: Cc:
Application: PHP Version: 5.2.4
Other Exts: SAPI: Irrelevant
Probability: Blocked By:
Blocking:

Description

Hello,
I use apache 2.2.5 and php 5.2.4 and zend optimizer 3 witch CGI API (PHPSuexe)

1- wich verion of xcache useful for me?
2- how can unistall xcache for reinstall it?

Change History (1)

comment:1 Changed 6 years ago by moo

  • Resolution set to invalid
  • Status changed from new to closed

read before you post. ticket system is not for asking questions

Note: See TracTickets for help on using tickets.