Opened 7 years ago

Closed 7 years ago

#133 closed defect (invalid)

Wich version useful for me?!

Reported by: sara.selseleh@… Owned by: moo
Priority: major Milestone: 3.0.0
Component: admin Version: 1.2.1
Keywords: Cc:
Application: PHP Version: 5.2.4
Other Exts: SAPI: Irrelevant
Probability: Blocked By:
Blocking:

Description

Hi,
5.2.4 Php and 1.3.39 apache install on my server. (CentOS)
in need install xcache with zend. Wich version useful for me?!

Change History (1)

comment:1 Changed 7 years ago by moo

  • Resolution set to invalid
  • Status changed from new to closed

1.2.1, and pls stop asking question in trac, use forum instead

Note: See TracTickets for help on using tickets.