Ignore:
Timestamp:
2013-07-15T04:27:44+02:00 (17 months ago)
Author:
moo
Message:

update po

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/htdocs/diagnosis/lang/zh-traditional.po

    r1179 r1311  
    22msgstr "" 
    33"Report-Msgid-Bugs-To: \n" 
    4 "POT-Creation-Date: 2012-11-20 10:32+0800\n" 
     4"POT-Creation-Date: 2013-07-08 14:41+0800\n" 
    55"Language: zh_TW\n" 
    66"MIME-Version: 1.0\n" 
     
    5656 
    5757#: index.php:90 index.php:129 index.php:135 index.php:290 index.php:308 
    58 #: index.php:373 index.php:396 index.php:399 
     58#: index.php:373 index.php:405 index.php:408 
    5959msgid "error" 
    6060msgstr "" 
     
    6767#: index.php:200 index.php:216 index.php:252 index.php:269 index.php:278 
    6868#: index.php:296 index.php:314 index.php:337 index.php:352 index.php:378 
    69 #: index.php:384 index.php:390 index.php:404 
     69#: index.php:385 index.php:392 index.php:399 index.php:413 
    7070msgid "info" 
    7171msgstr "" 
     
    215215msgstr "" 
    216216 
    217 #: index.php:252 index.php:378 index.php:390 index.php:404 
     217#: index.php:252 index.php:378 index.php:399 index.php:413 
    218218msgid "Looks good" 
    219219msgstr "" 
     
    329329msgstr "" 
    330330 
    331 #: index.php:385 
     331#: index.php:386 
    332332msgid "Zend Optimizer loaded" 
    333333msgstr "" 
    334334 
    335 #: index.php:386 
     335#: index.php:387 
    336336msgid "" 
    337337"Optimizer feature of 'Zend Optimizer' is disabled by XCache due to " 
     
    341341 
    342342#: index.php:393 
     343msgid "the ionCube PHP Loader loaded" 
     344msgstr "" 
     345 
     346#: index.php:394 
     347msgid "" 
     348"Compatibility with this the ionCube PHp Loader' is taken care of; But in " 
     349"case if there's any problem, report to ionCube team and/or XCache devs" 
     350msgstr "" 
     351 
     352#: index.php:402 
    343353msgid "SAPI Compatibility" 
    344354msgstr "" 
    345355 
    346 #: index.php:396 
     356#: index.php:405 
    347357msgid "CGI is not supported" 
    348358msgstr "" 
    349359 
    350 #: index.php:396 
     360#: index.php:405 
    351361msgid "Use FastCGI or FPM instead" 
    352362msgstr "" 
    353363 
    354 #: index.php:401 
     364#: index.php:410 
    355365msgid "" 
    356366"PHP_FCGI_CHILDREN should be >= 1 and use 1 group of parent/childs model. See " 
Note: See TracChangeset for help on using the changeset viewer.