Ignore:
Timestamp:
2012-11-13T11:18:54+01:00 (22 months ago)
Author:
moo
Message:

updated translation

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/htdocs/diagnosis/lang/zh-simplified.php

    r1148 r1173  
    148148        "SAPI Compatibility" 
    149149        => "Extension 兼容性", 
     150        "PHP_FCGI_CHILDREN should be >= 1 and use 1 group of parent/childs model. See http://xcache.lighttpd.net/wiki/Faq" 
     151        => "PHP_FCGI_CHILDREN 应该设为 >= 1 并且使用 1 组单父多子模型. 参见 http://xcache.lighttpd.net/wiki/Faq", 
    150152        ); 
    151153 
Note: See TracChangeset for help on using the changeset viewer.