Ignore:
Timestamp:
2012-09-01T18:53:44+02:00 (23 months ago)
Author:
moo
Message:

updated notes and translations

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/htdocs/diagnosis/lang/zh-simplified.php

    r1103 r1148  
    146146        "Optimizer feature of 'Zend Optimizer' is disabled by XCache due to compatibility reason; the Loader of it is still available, encoded files are still supported" 
    147147        => "由于兼容性问题, 'Zend Optimizer' 的优化器已被 XCache 禁止; 其加载器依然可用, 可继续使用 Zend 加密的文件", 
     148        "SAPI Compatibility" 
     149        => "Extension 兼容性", 
    148150        ); 
    149151 
Note: See TracChangeset for help on using the changeset viewer.